<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1701816-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1701816-7');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2687647083622350",
    enable_page_level_ads: true
  });
</script>
		<meta charset="UTF-8">
		<title>SOTU, in 280 characters or less | Warren Kinsella</title>

<meta property="og:title" content="  SOTU, in 280 characters or less" />
<meta property="og:type" content="website" />
<meta property="og:url" content="" />
<meta property="og:image" content="http://warrenkinsella.com/wp-content/themes/warroom/img/headFaceL.png" />

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://warrenkinsella.com/wp-content/themes/warroom/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://warrenkinsella.com/wp-content/themes/warroom/img/icons/touch.png" rel="apple-touch-icon-precomposed">
                
        <link href="https://fonts.googleapis.com/css?family=Alegreya" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Vollkorn" rel="stylesheet">
		<script src="https://use.typekit.net/wvh2gie.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
    <script src="https://use.fontawesome.com/182c09279d.js"></script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Musings">
		
		
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://warrenkinsella.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("http://warrenkinsella.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("http://warrenkinsella.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("http://warrenkinsella.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("http://warrenkinsella.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.2.7.6.2 by Michael Torbert of Semper Fi Web Design[662,720] -->
<meta name="description"  content="https://twitter.com/kinsellawarren/status/1092962324107845632?s=21 https://twitter.com/kinsellawarren/status/1092967227198824449?s=21 https://twitter.com/" />

<link rel="canonical" href="http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warrenkinsella.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://warrenkinsella.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.0' media='all' />
<link rel='stylesheet' id='wpcf-css'  href='http://warrenkinsella.com/wp-content/plugins/wp-contact-form/wpcf.css?ver=20110218' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://warrenkinsella.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://warrenkinsella.com/wp-content/themes/warroom/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://warrenkinsella.com/wp-content/themes/warroom/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://warrenkinsella.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://warrenkinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warrenkinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F&#038;format=xml" />
<link rel="icon" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top-120x120.png" sizes="32x32" />
<link rel="icon" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" />
<meta name="msapplication-TileImage" content="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" />
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://warrenkinsella.com/wp-content/themes/warroom',
            tests: {}
        });
        </script>

	</head>
	<body class="post-template-default single single-post postid-30110 single-format-standard sotu-in-280-characters-or-less">
<!-- #0074D9; -->
		<div class="logo" style="margin:0px;padding:0px;background:#bccbe4;">
						<a href="http://warrenkinsella.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://warrenkinsella.com/wp-content/themes/warroom/img/warroom-header.png" alt="Logo" class="logo-img">
						</a>
                                                
                    
                    <img src="http://warrenkinsella.com/wp-content/themes/warroom/img/headFace.png" class="header-img">
                    <div style="clear:both;height:0px;line-height:0px;">&nbsp;</div>			
		</div>

			<!-- header -->
			<header class="header clear" role="banner">
<div class="underbar">
                                            <nav role="navigation">

<ul>
    <li><a href="/about">About</a></li>
    <li><a href="/writings">Writings</a></li>
    <li>
        <form id="donateform" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<a onclick="document.getElementById('donateform').submit();return false;" style="cursor:pointer">DONATE</a>
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
    </li>
    <li><a href="http://www.facebook.com/pages/Warren-Kinsella/301372599878283"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li><a href="https://twitter.com/kinsellawarren"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul>
                </nav>
                </div>

                            
					<!-- logo -->

					<!-- /logo -->

					<!-- nav 
					<nav class="nav" role="navigation">
											</nav>-->
                                        
                                        
					<!-- /nav -->

			</header>
			<!-- /header -->            

		<!-- wrapper -->

		<div class="wrapper">



	<main role="main">
	<!-- section -->
	<section>

	
		<!-- article -->
		<article id="post-30110" class="post-30110 post type-post status-publish format-standard hentry category-musings" style="padding-top:20px;">

			<!-- post thumbnail -->
						<!-- /post thumbnail -->

			<!-- post title -->
                        <p class="singletopcategory"><span class="author"><a href="http://warrenkinsella.com/author/warren/" title="Posts by Warren" rel="author">Warren</a></span> &mdash; <a href="http://warrenkinsella.com/category/musings/" rel="tag">Musings</a> &mdash;<span class="date">02.06.2019 09:37 AM</span> </p>
			<h1 class="singleheader">
				<a href="http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/" title="SOTU, in 280 characters or less">SOTU, in 280 characters or less</a>
			</h1>
			<!-- /post title -->

			<!-- post details
			<p class="articlemeta">
                        <span class="date"> </span>
			<span class="author"> </span>
			<span class="comments"></span>
                        </p>
                         /post details -->
                        <div class="articlecontent">
			<p><center></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">I’m watching the science fiction show <a href="https://twitter.com/startrekcbs?ref_src=twsrc%5Etfw">@startrekcbs</a> to get myself ready for the unscientific fiction of <a href="https://twitter.com/hashtag/SOTU?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU</a>.</p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092962324107845632?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">I love all those Democratic women. In white. Not clapping. <a href="https://twitter.com/hashtag/SOTU19?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU19</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092967227198824449?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/MedicatedTrump?src=hash&amp;ref_src=twsrc%5Etfw">#MedicatedTrump</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092968558802362368?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">As he does every year, <a href="https://twitter.com/VanJones68?ref_src=twsrc%5Etfw">@VanJones68</a> is now desperately looking for a microphone in which to declare <a href="https://twitter.com/hashtag/SOTU2019?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU2019</a> is “truly presidential”</p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092969801792643073?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">It is actually painful to watch a strong, dignified and smart woman being forced to listen to a weak, pathetic, bloody fool of a man. <a href="https://twitter.com/hashtag/SOTU?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU</a> <a href="https://twitter.com/hashtag/uspolitics?src=hash&amp;ref_src=twsrc%5Etfw">#uspolitics</a> <a href="https://twitter.com/hashtag/POTUS?src=hash&amp;ref_src=twsrc%5Etfw">#POTUS</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092970835327893505?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">OH MY GOD THERE ARE STILL SO MANY PAGES TO GO <a href="https://t.co/G7D7yb4Lv3">pic.twitter.com/G7D7yb4Lv3</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092972749931171840?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Their total contempt for that sausage-fingered orangutan seriously kicks ass. <a href="https://twitter.com/hashtag/SOTU?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU</a> <a href="https://t.co/gveIgwahcX">pic.twitter.com/gveIgwahcX</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092973736636993538?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">My God Almighty, I despise this sphincter-mouthed bastard. <a href="https://twitter.com/hashtag/POTUS?src=hash&amp;ref_src=twsrc%5Etfw">#POTUS</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092975448332496896?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Ted Cruz looks more like a pervert than usual</p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092977509656719361?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">The “USA” chanting is a bit creepy.</p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092978521712910336?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">I hope <a href="https://twitter.com/NEWSTALK1010?ref_src=twsrc%5Etfw">@NEWSTALK1010</a> deeply appreciates the fact that I am forcing myself to watch this fatuous moron so I can comment on <a href="https://twitter.com/MooreintheAM?ref_src=twsrc%5Etfw">@MooreintheAM</a>’s show tomorrow morning.</p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092978988589363200?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Please God, tell Nancy to reach over and punch him. <a href="https://t.co/4CJZuRUElF">pic.twitter.com/4CJZuRUElF</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092979502559313920?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">The <a href="https://twitter.com/hashtag/POTUS?src=hash&amp;ref_src=twsrc%5Etfw">#POTUS</a> who declared socialism a great evil declared &#8211; in the very same speech &#8211; his great affection for the leaders of Socialist North Korea and Communist China. <a href="https://twitter.com/hashtag/SOTU?src=hash&amp;ref_src=twsrc%5Etfw">#SOTU</a></p>
<p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1092986836232749056?ref_src=twsrc%5Etfw">February 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p></center></p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=SOTU%2C+in+280+characters+or+less&url=http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/" data-link="https://twitter.com/share?original_referer=/&text=SOTU%2C+in+280+characters+or+less&url=http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="3" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwarrenkinsella.com%2F2019%2F02%2Fsotu-in-280-characters-or-less%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
			
			

			<p></p>
                        </div>
						<div class="comments" style="padding-top:20px;">
	

	<h2>2 Comments</h2>

	<ol class="commentlist">
		    <!-- heads up: starting < for the html tag (li or div) in the next line: -->
    <li class="comment even thread-even depth-1" id="comment-333362">
		<div id="div-comment-333362" class="comment-body">
		<div class="comment-author vcard">
	<img alt='' src='http://1.gravatar.com/avatar/d732cf8c9c263c98fdf2dd73b3763dd8?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d732cf8c9c263c98fdf2dd73b3763dd8?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />	<cite class="fn"><a href='https://doconnor.transsee.ca/' rel='external nofollow' class='url'>doconnor</a></cite> <span class="says">says:</span>	</div>

	<div class="comment-meta commentmetadata"><a href="http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/#comment-333362">
		February 6, 2019 at 10:17 am</a>	</div>

	<p>&#8220;The #POTUS who declared socialism a great evil declared &#8211; in the very same speech &#8211; his great affection for the leaders of Socialist North Korea and Communist China.&#8221;</p>
<p> That&#8217;s because those leaders are actually totalitarian, which he likes. Socialism is where the economy is controlled democratically, which he hates.</p>

	<div class="reply">
	<a rel='nofollow' class='comment-reply-link' href='http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/?replytocom=333362#respond' onclick='return addComment.moveForm( "div-comment-333362", "333362", "respond", "30110" )' aria-label='Reply to doconnor'>Reply</a>	</div>
		</div>
	</li><!-- #comment-## -->
    <!-- heads up: starting < for the html tag (li or div) in the next line: -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-333364">
		<div id="div-comment-333364" class="comment-body">
		<div class="comment-author vcard">
	<img alt='' src='http://1.gravatar.com/avatar/4d795aec2f214384d3d741a05e0c030b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d795aec2f214384d3d741a05e0c030b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />	<cite class="fn">Jack</cite> <span class="says">says:</span>	</div>

	<div class="comment-meta commentmetadata"><a href="http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/#comment-333364">
		February 6, 2019 at 11:08 am</a>	</div>

	<p>Nancy Pelosi&#8217;s sarcastic clapping at Trump was one the greatest things I&#8217;ve seen on TV.</p>
<p>Trump, his family and his speech were so irrelevant during that whole show, it&#8217;s really an indication of the low point this presidency has now reached. Nothing that is said by Trump bears any value anymore and his family/supporters are nothing more than a spectacle of unworthy actors playing government. </p>
<p>Also &#8211; Stacy Abrams needs to run for POTUS.</p>

	<div class="reply">
	<a rel='nofollow' class='comment-reply-link' href='http://warrenkinsella.com/2019/02/sotu-in-280-characters-or-less/?replytocom=333364#respond' onclick='return addComment.moveForm( "div-comment-333364", "333364", "respond", "30110" )' aria-label='Reply to Jack'>Reply</a>	</div>
		</div>
	</li><!-- #comment-## -->
	</ol>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/sotu-in-280-characters-or-less/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://warrenkinsella.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=rSHPo8iZ6Crfsibl" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="rSHPo8iZ6Crfsibl" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9642b8b251" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div>

		</article>
		<!-- /article -->

	
	
	</section>
	<!-- /section -->
	</main>

<!-- sidebar -->
<aside class="sidebar" role="complementary">

        <!--<img src="/img/sfh-banner-web.jpg" alt=""><br/>&nbsp;-->

        
	
	<div class="sidebar-widget">
		<div id="feedzy_wp_widget-2" class="widget_feedzy_wp_widget"><h3>BREAKING</h3><div class="feedzy-rss"><ul>
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/edmonton/trans-mountain-should-be-back-on-track-pending-neb-update-notley-says-1.5007468?cmp=rss" target="" title="Trans Mountain should be back on track pending NEB update, Notley says"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.5007473.1549429211!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/premier-rachel-notley.jpg');" title="Trans Mountain should be back on track pending NEB update, Notley says"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/edmonton/trans-mountain-should-be-back-on-track-pending-neb-update-notley-says-1.5007468?cmp=rss" target="">
						Trans Mountain should be back on track pending NEB update, Notley says
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/manitoba/bonify-recalled-cannabis-manitoba-1.5007446?cmp=rss" target="" title="Health Canada suspends licence of Winnipeg cannabis producer Bonify"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.4898171.1547608211!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/medical-marijuana-plant-count.jpg');" title="Health Canada suspends licence of Winnipeg cannabis producer Bonify"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/manitoba/bonify-recalled-cannabis-manitoba-1.5007446?cmp=rss" target="">
						Health Canada suspends licence of Winnipeg cannabis producer Bonify
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/toronto/pearson-travellers-exposed-measles-1.5007302?cmp=rss" target="" title="Some Pearson travellers may have been exposed to measles"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.4272335.1504290504!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/pearson-strike-20170728.jpg');" title="Some Pearson travellers may have been exposed to measles"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/toronto/pearson-travellers-exposed-measles-1.5007302?cmp=rss" target="">
						Some Pearson travellers may have been exposed to measles
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/politics/goodale-fighters-irak-syria-risky-1.5007250?cmp=rss" target="" title="Goodale says he won't put Canadians 'at risk' to bring ISIS fighters home for trial"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.4405896.1510865093!/cpImage/httpImage/image.jpg_gen/derivatives/16x9_460/islamic-state-foreign-fighters.jpg');" title="Goodale says he won't put Canadians 'at risk' to bring ISIS fighters home for trial"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/politics/goodale-fighters-irak-syria-risky-1.5007250?cmp=rss" target="">
						Goodale says he won't put Canadians 'at risk' to bring ISIS fighters home for trial
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/calgary/canada-deadly-rail-train-crashes-1.5006876?cmp=rss" target="" title="Canada's most deadly rail accidents"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.5006967.1549401860!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/almonte-left-lac-megantic-right.jpg');" title="Canada's most deadly rail accidents"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/calgary/canada-deadly-rail-train-crashes-1.5006876?cmp=rss" target="">
						Canada's most deadly rail accidents
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/politics/do-not-travel-to-venezuela-1.5007120?cmp=rss" target="" title="Global Affairs Canada warns Canadians to avoid 'all' travel to Venezuela"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.5007139.1549405726!/cpImage/httpImage/image.jpg_gen/derivatives/16x9_460/venezuela-political-crisis.jpg');" title="Global Affairs Canada warns Canadians to avoid 'all' travel to Venezuela"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/politics/do-not-travel-to-venezuela-1.5007120?cmp=rss" target="">
						Global Affairs Canada warns Canadians to avoid 'all' travel to Venezuela
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/ottawa/nathalie-lemieux-gatineau-earth-round-1.5007009?cmp=rss" target="" title="Quebec municipal councillor questions whether the Earth is actually round"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.4590468.1521831479!/fileImage/httpImage/image.png_gen/derivatives/16x9_460/world.png');" title="Quebec municipal councillor questions whether the Earth is actually round"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/ottawa/nathalie-lemieux-gatineau-earth-round-1.5007009?cmp=rss" target="">
						Quebec municipal councillor questions whether the Earth is actually round
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/calgary/canadian-pacific-railway-derailment-family-1.5006781?cmp=rss" target="" title="'Half of me is gone': Twin of CP Rail victim mourns loss of brother, colleagues"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.5006797.1549422688!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/brothers.jpg');" title="'Half of me is gone': Twin of CP Rail victim mourns loss of brother, colleagues"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/calgary/canadian-pacific-railway-derailment-family-1.5006781?cmp=rss" target="">
						'Half of me is gone': Twin of CP Rail victim mourns loss of brother, colleagues
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/canada/new-brunswick/anti-psychotic-drugs-over-prescribed-1.5006525?cmp=rss" target="" title="Hundreds of nursing home residents taken off anti-psychotic drugs"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.5006649.1549392881!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/daphne-stafford.jpg');" title="Hundreds of nursing home residents taken off anti-psychotic drugs"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/canada/new-brunswick/anti-psychotic-drugs-over-prescribed-1.5006525?cmp=rss" target="">
						Hundreds of nursing home residents taken off anti-psychotic drugs
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:80px; height:80px;">
					<a href="https://www.cbc.ca/news/politics/navy-supply-ships-seaspan-1.5006785?cmp=rss" target="" title="Ottawa pushes navy's planned supply ships to the front of the construction queue"   style="width:80px; height:80px;">
						<span class="fetched" style="background-image:  url('https://i.cbc.ca/1.3569159.1462488814!/fileImage/httpImage/image.JPG_gen/derivatives/16x9_460/seaspan-ofsv.JPG');" title="Ottawa pushes navy's planned supply ships to the front of the construction queue"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.cbc.ca/news/politics/navy-supply-ships-seaspan-1.5006785?cmp=rss" target="">
						Ottawa pushes navy's planned supply ships to the front of the construction queue
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></div>	</div>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2687647083622350"
     data-ad-slot="6169779309"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="sidebar-widget">
			</div>

</aside>
<!-- /sidebar -->

			<!-- footer -->
			<footer class="footer" role="contentinfo">

				<!-- copyright -->
				<p class="copyright">
					&copy; 2019 Copyright Warren Kinsella
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

		<script type='text/javascript' src='http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "93173e4ab2";</script>
		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>

	</body>
</html>
