<!doctype html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="no-js">
	<head>
		<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1701816-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1701816-7');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2687647083622350",
    enable_page_level_ads: true
  });
</script>
		<meta charset="UTF-8">
		

<meta property="og:title" content="We won. | Warren Kinsella" />
<meta property="og:type" content="website" />
<meta property="og:url" content="" />
<meta property="og:image" content="http://warrenkinsella.com/wp-content/themes/warroom/img/headFaceL.png" />

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://warrenkinsella.com/wp-content/themes/warroom/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://warrenkinsella.com/wp-content/themes/warroom/img/icons/touch.png" rel="apple-touch-icon-precomposed">
                
        <link href="https://fonts.googleapis.com/css?family=Alegreya" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Vollkorn" rel="stylesheet">
		<script src="https://use.typekit.net/wvh2gie.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
    <script src="https://use.fontawesome.com/182c09279d.js"></script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Musings">
		
		
		<!-- All in One SEO 4.1.2.3 -->
		<title>We won. | Warren Kinsella</title>
		<meta name="description" content="We have beaten Bernier: it’s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen – John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. — Warren Kinsella (@kinsellawarren) December 19, 2021"/>
		<link rel="canonical" href="http://warrenkinsella.com/2021/12/we-won/" />
		<meta property="og:site_name" content="Warren Kinsella | Musings" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="We won. | Warren Kinsella" />
		<meta property="og:description" content="We have beaten Bernier: it’s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen – John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. — Warren Kinsella (@kinsellawarren) December 19, 2021" />
		<meta property="og:url" content="http://warrenkinsella.com/2021/12/we-won/" />
		<meta property="article:published_time" content="2021-12-19T03:32:11Z" />
		<meta property="article:modified_time" content="2021-12-19T03:30:46Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="warrenkinsella.com" />
		<meta name="twitter:title" content="We won. | Warren Kinsella" />
		<meta name="twitter:description" content="We have beaten Bernier: it’s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen – John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. — Warren Kinsella (@kinsellawarren) December 19, 2021" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/warrenkinsella.com\/#website","url":"http:\/\/warrenkinsella.com\/","name":"Warren Kinsella","description":"Musings","publisher":{"@id":"http:\/\/warrenkinsella.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/warrenkinsella.com\/#organization","name":"Warren Kinsella","url":"http:\/\/warrenkinsella.com\/"},{"@type":"BreadcrumbList","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/warrenkinsella.com\/#listItem","position":"1","item":{"@type":"WebPage","@id":"http:\/\/warrenkinsella.com\/","name":"Home","description":"Warren Kinsella blog","url":"http:\/\/warrenkinsella.com\/"},"nextItem":"http:\/\/warrenkinsella.com\/2021\/#listItem"},{"@type":"ListItem","@id":"http:\/\/warrenkinsella.com\/2021\/#listItem","position":"2","item":{"@type":"WebPage","@id":"http:\/\/warrenkinsella.com\/2021\/","name":"2021","url":"http:\/\/warrenkinsella.com\/2021\/"},"nextItem":"http:\/\/warrenkinsella.com\/2021\/12\/#listItem","previousItem":"http:\/\/warrenkinsella.com\/#listItem"},{"@type":"ListItem","@id":"http:\/\/warrenkinsella.com\/2021\/12\/#listItem","position":"3","item":{"@type":"WebPage","@id":"http:\/\/warrenkinsella.com\/2021\/12\/","name":"December","url":"http:\/\/warrenkinsella.com\/2021\/12\/"},"nextItem":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#listItem","previousItem":"http:\/\/warrenkinsella.com\/2021\/#listItem"},{"@type":"ListItem","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#listItem","position":"4","item":{"@type":"WebPage","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/","name":"We won.","description":"We have beaten Bernier: it\u2019s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen \u2013 John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. \u2014 Warren Kinsella (@kinsellawarren) December 19, 2021","url":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/"},"previousItem":"http:\/\/warrenkinsella.com\/2021\/12\/#listItem"}]},{"@type":"Person","@id":"http:\/\/warrenkinsella.com\/author\/warren\/#author","url":"http:\/\/warrenkinsella.com\/author\/warren\/","name":"Warren","image":{"@type":"ImageObject","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#authorImage","url":"http:\/\/0.gravatar.com\/avatar\/c8cfa4b67b6e2bbcba4ce40bb18b8260?s=96&d=mm&r=g","width":"96","height":"96","caption":"Warren"}},{"@type":"WebPage","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#webpage","url":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/","name":"We won. | Warren Kinsella","description":"We have beaten Bernier: it\u2019s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen \u2013 John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. \u2014 Warren Kinsella (@kinsellawarren) December 19, 2021","inLanguage":"en-US","isPartOf":{"@id":"http:\/\/warrenkinsella.com\/#website"},"breadcrumb":{"@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#breadcrumblist"},"author":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#author","creator":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#author","datePublished":"2021-12-19T03:32:11-05:00","dateModified":"2021-12-19T03:30:46-05:00"},{"@type":"Article","@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#article","name":"We won. | Warren Kinsella","description":"We have beaten Bernier: it\u2019s official, now. No appeal. Thanks to the only @DaisyGrp folks who made it happen \u2013 John, Jon, Zach, Rob, Logan, Emily, Jan, Ben. \u2014 Warren Kinsella (@kinsellawarren) December 19, 2021","headline":"We won.","author":{"@id":"http:\/\/warrenkinsella.com\/author\/warren\/#author"},"publisher":{"@id":"http:\/\/warrenkinsella.com\/#organization"},"datePublished":"2021-12-19T03:32:11-05:00","dateModified":"2021-12-19T03:30:46-05:00","articleSection":"Musings","mainEntityOfPage":{"@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#webpage"},"isPartOf":{"@id":"http:\/\/warrenkinsella.com\/2021\/12\/we-won\/#webpage"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warrenkinsella.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://warrenkinsella.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://warrenkinsella.com/wp-content/themes/warroom/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://warrenkinsella.com/wp-content/themes/warroom/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0' id='conditionizr-js'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/lib/modernizr-2.7.1.min.js?ver=2.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-content/themes/warroom/js/scripts.js?ver=1.0.0' id='html5blankscripts-js'></script>
<link rel="https://api.w.org/" href="http://warrenkinsella.com/wp-json/" /><link rel="alternate" type="application/json" href="http://warrenkinsella.com/wp-json/wp/v2/posts/40449" /><link rel="alternate" type="application/json+oembed" href="http://warrenkinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrenkinsella.com%2F2021%2F12%2Fwe-won%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://warrenkinsella.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarrenkinsella.com%2F2021%2F12%2Fwe-won%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.f837794f-4297-4ff2-ae87-b3b7191b2f1f'});var st_type='wordpress3.4.2';</script><link rel="icon" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top-120x120.png" sizes="32x32" />
<link rel="icon" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" />
<meta name="msapplication-TileImage" content="http://warrenkinsella.com/wp-content/uploads/2017/10/wr-logo-top.png" />
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://warrenkinsella.com/wp-content/themes/warroom',
            tests: {}
        });
        </script>

	</head>
	<body class="post-template-default single single-post postid-40449 single-format-standard we-won">
<!-- #0074D9; -->
		<div class="logo" style="margin:0px;padding:0px;background:#bccbe4;">
						<a href="http://warrenkinsella.com">
							<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
							<img src="http://warrenkinsella.com/wp-content/themes/warroom/img/warroom-header.png" alt="Logo" class="logo-img">
						</a>
                                                
                    
                    <img src="http://warrenkinsella.com/wp-content/themes/warroom/img/headFace.png" class="header-img">
                    <div style="clear:both;height:0px;line-height:0px;">&nbsp;</div>			
		</div>

			<!-- header -->
			<header class="header clear" role="banner">
<div class="underbar">
                                            <nav role="navigation">

<ul>
    <li><a href="/about">About</a></li>
    <li><a href="/writings">Writings</a></li>
    <li>
        <form id="donateform" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<a onclick="document.getElementById('donateform').submit();return false;" style="cursor:pointer">DONATE</a>
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
    </li>
    <li><a href="http://www.facebook.com/pages/Warren-Kinsella/301372599878283"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li><a href="https://twitter.com/kinsellawarren"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul>
                </nav>
                </div>

                            
					<!-- logo -->

					<!-- /logo -->

					<!-- nav 
					<nav class="nav" role="navigation">
											</nav>-->
                                        
                                        
					<!-- /nav -->

			</header>
			<!-- /header -->            

		<!-- wrapper -->

		<div class="wrapper">



	<main role="main">
	<!-- section -->
	<section>

	
		<!-- article -->
		<article id="post-40449" class="post-40449 post type-post status-publish format-standard hentry category-musings" style="padding-top:20px;">

			<!-- post thumbnail -->
						<!-- /post thumbnail -->

			<!-- post title -->
                        <p class="singletopcategory"><span class="author"><a href="http://warrenkinsella.com/author/warren/" title="Posts by Warren" rel="author">Warren</a></span> &mdash; <a href="http://warrenkinsella.com/category/musings/" rel="tag">Musings</a> &mdash;<span class="date">12.18.2021 10:32 PM</span> </p>
			<h1 class="singleheader">
				<a href="http://warrenkinsella.com/2021/12/we-won/" title="We won.">We won.</a>
			</h1>
			<!-- /post title -->

			<!-- post details
			<p class="articlemeta">
                        <span class="date"> </span>
			<span class="author"> </span>
			<span class="comments"></span>
                        </p>
                         /post details -->
                        <div class="articlecontent">
			
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">We have beaten Bernier: it’s official, now. No appeal. Thanks to the only <a href="https://twitter.com/DaisyGrp?ref_src=twsrc%5Etfw">@DaisyGrp</a> folks who made it happen &#8211; John, Jon, Zach, Rob, Logan, Emily, Jan, Ben.</p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1472409008153808896?ref_src=twsrc%5Etfw">December 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Bernier v. Kinsella et al. is an important decision. It was an important case. <br><br>And we won it. <a href="https://twitter.com/hashtag/cdnpoli?src=hash&amp;ref_src=twsrc%5Etfw">#cdnpoli</a></p>&mdash; Warren Kinsella (@kinsellawarren) <a href="https://twitter.com/kinsellawarren/status/1472409037497114629?ref_src=twsrc%5Etfw">December 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p class="no-break"><span class='st_facebook_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Twitter'></span><span class='st_email_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='We won.' st_url='http://warrenkinsella.com/2021/12/we-won/' displayText='Pinterest'></span></p>
			
			

			<p></p>
                        </div>
						<div class="comments" style="padding-top:20px;">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/we-won/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://warrenkinsella.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=u38477l8QyoivwCn" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="u38477l8QyoivwCn" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08accf178f" /></p><input type="hidden" id="ak_js" name="ak_js" value="173"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div>

		</article>
		<!-- /article -->

	
	
	</section>
	<!-- /section -->
	</main>

<!-- sidebar -->
<aside class="sidebar" role="complementary" style="align:left;text-align:left;">

        <!--<img src="/img/sfh-banner-web.jpg" alt=""><br/>&nbsp;-->

        
	
	<div class="sidebar-widget">
		<div id="feedzy_wp_widget-2" class="widget_feedzy_wp_widget"><h3>BREAKING</h3><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://warrenkinsella.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.7.0' media='all' />
<div class="feedzy-rss feedzy-192f89f0dd8ebbac6ff0a59f7f9dab1a"><ul><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://bc.ctvnews.ca/this-is-not-donald-trump-s-america-rally-held-after-migrant-mother-detained-near-b-c-school-1.5713028" target="" rel=" noopener" title="'This is not Donald Trump's America': Rally held after migrant mother detained near B.C. school" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5713029.1639868714!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="&#039;This is not Donald Trump&#039;s America&#039;: Rally held after migrant mother detained near B.C. school"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5713029.1639868714!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://bc.ctvnews.ca/this-is-not-donald-trump-s-america-rally-held-after-migrant-mother-detained-near-b-c-school-1.5713028" target="" rel=" noopener">'This is not Donald Trump's America': Rally held after migrant mother detained near B.C. school</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://montreal.ctvnews.ca/montreal-mayor-valerie-plante-tests-positive-for-covid-19-1.5712950" target="" rel=" noopener" title="Montreal Mayor Valerie Plante tests positive for COVID-19" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.4928615.1588843120!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Montreal Mayor Valerie Plante tests positive for COVID-19"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.4928615.1588843120!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://montreal.ctvnews.ca/montreal-mayor-valerie-plante-tests-positive-for-covid-19-1.5712950" target="" rel=" noopener">Montreal Mayor Valerie Plante tests positive for COVID-19</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://bc.ctvnews.ca/students-representatives-worry-about-spread-of-covid-19-at-in-person-exams-at-ubc-1.5712924" target="" rel=" noopener" title="Students, representatives worry about spread of COVID-19 at in-person exams at UBC" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5712925.1639858972!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Students, representatives worry about spread of COVID-19 at in-person exams at UBC"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5712925.1639858972!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://bc.ctvnews.ca/students-representatives-worry-about-spread-of-covid-19-at-in-person-exams-at-ubc-1.5712924" target="" rel=" noopener">Students, representatives worry about spread of COVID-19 at in-person exams at UBC</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://bc.ctvnews.ca/husband-of-missing-b-c-teacher-charged-with-manslaughter-indignity-to-human-remains-1.5712862" target="" rel=" noopener" title="Husband of missing B.C. teacher charged with manslaughter, indignity to human remains" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5574531.1630878665!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Husband of missing B.C. teacher charged with manslaughter, indignity to human remains"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5574531.1630878665!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://bc.ctvnews.ca/husband-of-missing-b-c-teacher-charged-with-manslaughter-indignity-to-human-remains-1.5712862" target="" rel=" noopener">Husband of missing B.C. teacher charged with manslaughter, indignity to human remains</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://toronto.ctvnews.ca/ontario-runs-out-of-covid-19-rapid-tests-handed-out-at-lcbo-retailers-in-less-than-a-day-1.5712839" target="" rel=" noopener" title="Ontario runs out of COVID-19 rapid tests handed out at LCBO retailers in less than a day" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5711416.1639859789!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Ontario runs out of COVID-19 rapid tests handed out at LCBO retailers in less than a day"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5711416.1639859789!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://toronto.ctvnews.ca/ontario-runs-out-of-covid-19-rapid-tests-handed-out-at-lcbo-retailers-in-less-than-a-day-1.5712839" target="" rel=" noopener">Ontario runs out of COVID-19 rapid tests handed out at LCBO retailers in less than a day</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://ottawa.ctvnews.ca/ottawa-mayor-jim-watson-tests-positive-for-covid-19-1.5712818" target="" rel=" noopener" title="Ottawa mayor Jim Watson tests positive for COVID-19" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5430395.1621205493!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Ottawa mayor Jim Watson tests positive for COVID-19"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5430395.1621205493!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://ottawa.ctvnews.ca/ottawa-mayor-jim-watson-tests-positive-for-covid-19-1.5712818" target="" rel=" noopener">Ottawa mayor Jim Watson tests positive for COVID-19</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://www.ctvnews.ca/canada/canadian-frigate-hmcs-fredericton-returns-home-following-six-month-mission-1.5712771" target="" rel=" noopener" title="Canadian frigate HMCS Fredericton returns home following six month mission" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5712773.1639842075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="Canadian frigate HMCS Fredericton returns home following six month mission"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5712773.1639842075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://www.ctvnews.ca/canada/canadian-frigate-hmcs-fredericton-returns-home-following-six-month-mission-1.5712771" target="" rel=" noopener">Canadian frigate HMCS Fredericton returns home following six month mission</a></span><div class="rss_content" style=""></div></li><li  style="padding: 8px 0 13px" class="rss_item"><div class="rss_image" style="width:80px; height:80px;"><a href="https://www.ctvnews.ca/politics/with-child-care-program-trudeau-finds-a-model-for-influencing-provincial-policy-1.5712764" target="" rel=" noopener" title="With child-care program Trudeau finds a model for influencing provincial policy" style="width:80px; height:80px;"><span class="fetched" style="background-image:  url('https://www.ctvnews.ca/polopoly_fs/1.5712765.1639840744!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg');" title="With child-care program Trudeau finds a model for influencing provincial policy"></span><amp-img width="80" height="80" src="https://www.ctvnews.ca/polopoly_fs/1.5712765.1639840744!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"></a></div><span class="title"><a href="https://www.ctvnews.ca/politics/with-child-care-program-trudeau-finds-a-model-for-influencing-provincial-policy-1.5712764" target="" rel=" noopener">With child-care program Trudeau finds a model for influencing provincial policy</a></span><div class="rss_content" style=""></div></li></ul> </div></div>	</div>



        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2687647083622350"
     data-ad-slot="6169779309"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="sidebar-widget">
			</div>

</aside>
<!-- /sidebar -->

			<!-- footer -->
			<footer class="footer" role="contentinfo">

				<!-- copyright -->
				<p class="copyright">
					&copy; 2021 Copyright Warren Kinsella
				</p>
				<!-- /copyright -->

			</footer>
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

		<script type='text/javascript' src='http://warrenkinsella.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://warrenkinsella.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://warrenkinsella.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>

	</body>
</html>
